Qashqai

Qashqai

 - 
34257 membres
Rejoindre

Trou a l'acceleration en deçà de la 3ém moteur 1,6l dci 130 chv

Bonjour Je possédé un qashqai 1,6dci 130chv Bvm année 2013. Plusieurs utilisateurs se sont plein du probléme de manque de puissance et de relance du moteur en 1er et 2ém .Moi aussi j'ai le même probléme aprés 33000kmCertains intervenants ont indiqués que c'était normal en dessous de 1500tours le turbo n'était pas efficace!!!!!!!!!! .j'aimerai savoir si ceux qui ont rencontrés ce probléme ont pu faire jouer la garantie auprés de Nissan pour remédier à ce probléme? Merci de votre aide

Consulter les 6 réponses à la question Trou a l'acceleration en deçà de la 3ém moteur 1,6l dci 130 chv

  • Bonjour J'ai ce probléme des le début de l'acquisition du vehicule soit le 20-12-2013 qui est encore sous garantie donc il ne s'agit pas d'un probléme de calamine. Comme vous l'avez constaté beaucoup d utilisateurs n'ont pu résoudre ce soucis à moins qu'il ne soit tombé sur des mécaniciens incompétent.
  • Bonjour Je possède un dci 130, pas de problème d'accélération, voir avec votre concessionnaire pour un réglage du turbocompresseur "valve ?" Vous devez être toujours sous garantie Amicalement
  • un bon conseil!...la prochaine fois, tu fais comme moi, tu achètes autre chose qu'un Qashqai...
  • Bonjour problème récurant il faut attendre le moteur Renault Byturbo, pas de solution avec le moteur actuel de 130 Cv 1.6 Dci ,la solution actuelle, il faut jouer sur l'accélération et la boite
  • Bonjour, le problème de manque de puissance à bas régime c'est pas normal tu as un problème sur la commande de la valve de surcharge du turbo , avec le temps l'oxydation et la calamine empêche le clapet de surcharge de bien se fermer, ce qui crée une fuite donc manque de préssion de surallimentation du moteur. pour résoudre ce problème faites remplacer le turbo sous garantie si le véhicule l'est toujours. ou alors déposez le vous même et dégrippez la valve. Ma QQ 130DCI all mode je l'ai fait et ça marche.
  • Bonjour, je possède un QQ 1,6 DCI stop/start 360 ALL-MODE, boite manuelle 6 rapports, octobre 2013., 22000km à ce jour. Je suis très surpris de tous ces commentaires concernant les "trous" d'accélération en 2nde et en 3ème. Je n'ai jamais eu ce problème. J'habite une région montagneuse et les 3/4 de mes kilomètres ont été effectués en montagne. Sur le plat, j'arrive même à démarrer en 2nde! et les reprise en 2nde à très bas régime ne m'ont jamais posé aucun problème. Je ne pense pas que le moteur soit en cause. Dans les revues spécialisées, je n'ai jamais lu un article faisant référence à un tel problème. Je ne suis pas un spécialiste mais les moteurs actuels sont bourrés d'électronique car tout est sous contrôle électronique (vitesse rotation moteur, rapport boite, vitesse véhicule, débit admission gas oil, etc....) Il suffit qu'un composant électronique ai quelques défaillances sous certaines conditions pour que, sans être franchement en panne, il dérègle l'admission à bas régime provoquant ces "trous" à l’accélération. Ceci n'est qu'une hypothèse d'un néophyte, mais l'électronique réserve des fois, en tous domaines, quelques surprises. Tout cela est à voir avec NISSAN