JUMPER
Rejoindre

brotage et tremblement moteur

d'abord bonjour a tous je possede un camping car jumper 2.8hdi de 2001 et voila mon soucis j'ai eu un probleme de vibratons sur ce moteur il y quelques temps qui ont été partiellemnt atténuée en changeant les supports moteurs.ces vibrations sont toujours presentes et aucun mécano n'a trouvé deux autres problemes plus chiant sont apparus et qui reste un mystere pour moi et apparemment pour un mécano j'ai ,plutot a bas regime, comme un bruit de roulement ou cliquetis,(un peu comme un bruit de butée d'embrayage pour vous donner une idée) et un moteur qui broute legerement dans cette même plage de regime.le bruit est uniquement en roulant. -si je maintiens une allure constante ,plus vers 2000 tours,on entend ce bruit et il se met a brouter -quand je l'entends ,il suffit d'appuyer legerement sur l'accelerateur et ça disparait. (quand je dis legerement ,c'est vraiment juste regagner 100 tours sur le regime du moteur). -si j'appuie un peu sur la pédale d'embrayage,c'est pareil ,si je l'enfonce au fond ,on ne l'entend plus. -a l'arret ,aucun bruit ni vibration même si j 'accelere.(juste butée neuve un peu bruyante) -pas de perte de puissance et si je "tire " dedans ,pas de bruit et il marche bien.vers 3000 tours. -pas de vitesse qui craque. pour le reste ,aucun voyant d'allumé,aucune fumée suspecte,aucun mal a démarrer. -embrayage complet neuf. -distri neuve -roulement roues avant neufs -huile de boite changée et avec additifs(pas de limaille a la vidange) -deux coups d'injection 5. -supports moteur neufs. donc pour résumer ,j'ai entendu boite de vitesse,common rail instable,butée embrayage,etc... si quelqu'un a deja eu ça ou a une piste ,ce serait super ,je le remets chez le mécano la semaine prochaine pour qu'il recherche. merci

Consulter les 6 réponses à la question brotage et tremblement moteur

  • merci de tes nouvelles, avec le temps tu auras peut-être des éclaircissements, bonne continuation,, éric
  • bon, retour de chez le mécano,eh bien ,rien, le broutage ,c'est certainement une plage d'utilisation de la pompe injection qui est instanble.rien a faire. et le bruit ,c'est certainemant un roulement de boite ,le bruit s'est attenué depuis que j'ai mis un additif dans k'huile de boite. on verra pour la suite merci encore.
  • je viens de chez mon mécano ,il me le prend la semaine prochaine ,je vous tiendrai au courant, au vu des symptomes ,il est comme vous ,il part plus sur un probleme mécanique de transmission : boite,cardan, ou arbre transmission.
  • Bonjour, je suis pas mécano mais je bricole quand même, quand je lis ce que tu dis voilà ce qui me vient à l'esprit : pour le problème de cliquetis, je reste sur la piste de l'usure des canelures de l'arbre primaire (ce n'est que mon petit avis) dans ton histoire il me semble qu'il y aurait 2 problèmes différents : le broutage ne peut venir que par une ovalisation ou un déport d'une pièce en roulant, ce qui pourrait me faire supposer qu'une des 2 jantes ou les 2 pourrait avoir un voilage excessif, regarde par là si ça peut t'avancer, sinon je réfléchis et si j'ai une autre idée je te tiens au courant, bonne journée, Eric
  • merci de me repondre. donc ,ça ne broute pas quand j'embraye ,je vous explique/ : admettons je roule sur 4 voies a vitesse reguliere ,100 km h, a certains moments , le moteur se met a vibrer,comme si il dansait la samba.si j'appuie ,de quelques cms de plus sur la pedale, ça s'arrete aussitot. meme principe ,en sortant d'un rond point ,si je n'appuie pas assez sur l'accelerateur, ça fait pareil. le phenomene a l'air d'aller de paire avec le petit cliquetis que je vous ai parlé. plus il est chaud, plus ça le fait. le ralenti est parfait, aucune variation . si je roule en poussant les rapports ,ça marche impecc. merci
  • Bonjour, j'ai aussi un jumper 2001, qu'entends tu par moteur qui broute ? pour moi brouter c'est au démarrage, quand on lache l'embrayage. De mon côté, j'ai aussi un bruit de cliquetis mais moi c'est quand je suis au ralenti ou quand je roule à une vitesse en sous-régime. Dans un premier temps, j'ai donc déduit qu'il fallait changer l'embrayage (car le bruit venait bien de là) une fois changé l'embrayage, le bruit persiste, un petit mécano de mon quartier est venu me voir je lui ai fait écouter le bruit, il m'a dit que ce bruit là venait de l'usure des canelures de l'arbre primaire où s'enfile le disque d'embrayage. Un copain à lui a le même problème, le même bruit, et il roule depuis quelques années sans problème particulier,,j'ai donc décidé de ne plus toucher à rien, ou alors je peux envisager de changer l'arbre primaire !!!! (mais il faut sortir les euros :-)) Voilà pour mon témoignage personnel, bon courage Eric