Bienvenue sur le Forum Auto Matmut

La communauté d’entraide dédiée à votre voiture, moto, scooter et camping-car

shéma électronique

bonjour, le cruise control de ma jeep a été déconnecté par un mécanicien maladroit qui refuse d'y remédier. Quelqu'un aurait-il une idée pour aider mon électricien auto à dépanner? voire, un shéma une notice... Merci d'avance

Consulter les 11 réponses à la question shéma électronique

  • Merci pour la notice, je vais essayer d'en faire mon profit
  • je vous envoi ca en telechargement [Note de Sophie, votre support Apreslachat : auriez-vous la gentillesse de faire aussi parvenir votre document à contact@apreslachat.com ? Je pourrai ainsi le diffuser à tout le groupe d'entraide. Merci d’avance !] Sophie, je veux bien mais le problem est ,il i a des persones qui vend la doc apres sur dvd sur ebay et sur le boncoin merci wjjeep
  • merci pour les suggestions, mon adresse pour la doc marc.aveillan@club-internet.fr [Note de Sophie, votre support Apreslachat : auriez-vous la gentillesse de faire aussi parvenir votre document à contact@apreslachat.com ? Je pourrai ainsi le diffuser à tout le groupe d'entraide. Merci d’avance !]
  • le probleme ce trouve dans le contacteur de frein ,ou au niveau de la depression sous la batterie , sinon pour la doc il faut un adresse mail wjjeep
  • Le problème est simple, j'arrive juste à afficher "cruise" mais pas à maintenir la vitesse ou accélérer, depuis la manoeuvre du mécano. j'ai déjà rebranché un contact qu'il avait oublié mais ça n'a rien donné. Merci d'avance si vous avez un shéma ou une notice que je pourrais fournir à un électricien auto parce que là, ça dépasse mes compétences...
  • bonjour je vu le probleme mais je de la doc mais il faut que tu me demande ca par mp et au meme temps donne moi ton no de tel pour expliquer cette probleme . verweij@wanadoo.fr mon mail
  • Bonjour, désolé, je n'ai pas de doc là dessus, mais n'hésites pas à poser la question sur les forums JEEP, tu auras certainement l'occasion d'y trouver un connaisseur
  • D'abord merci d'avoir répondu; Il s'agit d'une jeep grand cherokee de 2001 4,7l. Aristide62
  • Bonjour, dans quel condition l'a t'il débranche? Si cela s'est fait batterie connecte, et a mis le contact a clef sur "on" entre temps, c'est que la mémoire ne la pas détectée! Elle l'a tout simplement mis hors fonctionnement, dans ce cas essais de faire une réinitialisation afin d’acquitter ce défaut en débranchant les 2 coses de ta batterie"+..-" et d'asembler les 2 cables "+.-" hors baterie bien sur pendant 30s voir 1 mn. Cela déchargera le condensateur de memoir et effacera le défaut.
  • bonjour , il me faut un marque model annee motorisation sans ceci je peux rien wjjeep