607

607

 - 
3591 membres
Rejoindre

PROBLEME AVEC MA BVA

Bonjour a tous je viens de changer ma BVA 6. au debut tout allait bien jusqu'a maintenant ou la voiture se comporte bizzarement. une fois le rapport engager, la voiture part jusqu'a un certaain niveau et commence a tourner a vide.le levier sur la position D comme si le levier etait en position N. Alors quand je redemarre le vehicule elle repart et reprend la meme chose. souvent elle roule sans encombre. je ne comprend plus rien. Merci de bien vouloir m'aider a trouver la solution car je suis au Mali et les mecano ne s'y connaisse pas trop.

Consulter les 2 réponses à la question PROBLEME AVEC MA BVA

  • Bonjour peut un problème de niveau d'huile ,en plusse il faut la remplir avec une huile spéciale la Esso lt 71114 et au niveau exact un niveau trop bas ou trop haut entraîné l'usure prématurée de la boîte et son comportement ,il peut y avoir plusieurs raison à votre problème , calculateur de boîte ,electrovanne,convertisseur de couple ,ou levier de vitesse qui déconne dans un premier temps il faudrait la passer à la valise pour vérifier la pression d'huile et les électrovannes , ensuite savoir si l'huile préconisé à bien été utilisé et le niveau bien fait,pour tester le convertisseur appuyer sur le frein en position d et accélérer en même temps elle ne devrait pas dépasser les 2000 tours min attention ne pas le faire longtemps bonne journée
  • Bonjour Yasin65 alors en faisant le test si la voiture depasse les 2000t/mn qu'est ce que cela signifie et qu'est ce qu'il faut pour y remedier. merci