Captur

Captur

 - 
36113 membres
Rejoindre

ESSUIE GLACE ARRIERE RENAULT CAPTUR NE FONCTIONNE PAS

Bonjour, l'Essuie Glace Arriere de mon renault captur 1.5DCI 90cv de 04/2013 ne Fonctionne pas.. le lave glace fonctionne.. j'ai controle changé fusible ce n'est pas fusible hs.. il a refonctionné miraculeusement à un moment et re ne Fonctionne pas..

Avez vous eu probleme identique sur Renault Captur diagnostiqué et resolu svp ??

Merci

Consulter les 2 réponses à la question ESSUIE GLACE ARRIERE RENAULT CAPTUR NE FONCTIONNE PAS

  • Bonjour,

    Cela peut venir de différents problème...

    Avez vous du 12 v au niveau du moteur de l'essuie glace lorsqu'il est en position de marche?

    Si oui, c'est le moteur qui est défectueux.

    Si non, voir au niveau du comodo.

    Bonne recherche.

    Christian


    • @CARO45463131 Bonjour Christian et Merci pour votre reponse.. j'ai controlé testé connection avec essuie glace en fonction j'ai re et re testé donc a priori pas du tout de 12v a l'arrivée du moteur et d'apres ce que j'ai trouvé comme info un moteur hs n'a pas de disfonctionnement aléatoire donc voilà ça doit pas etre le moteur.. maintenant je vais voir au niveau du commodo.. et je pense aussi à autre chose.. logiquement il doit y avoir 2 relais intermittent essuie glaces 1 avant (intermittent essuie glace avant fonctionne) et 1 arriere...? et je n'arrive pas à trouver d'info a quel endroit ce relais se situe précisément ..

  • bonjour, quelque fois c'est l'écroue qui se desserre .enlevez la couvercle sur l'essuie et serrez a la clé 13