Espace IV

Espace IV

 - 
7022 membres
Rejoindre

Guitare 93

Bonjour soit l interrupteur de la pédale de frein ne fait plus contact soit défaut de carte attention pour la carte la faire recorder c'est pas donné à l'époque c'était 45€ si la radio fonctionne c'est pas la carte débranchée puis branché la batterie je pencherai plutôt pour les interrupteurs

bon courage

Consulter les 2 réponses à la question Guitare 93

  • Bonjour

    merci pour cette réponse, mais les feux stop fonctionnement bien, et s'allument lorsque je freine. J'ai également contrôlé le contacteur de la pedale, et il est ok

    j'ai débranché la batterie une nuit complète avant de la rebrancher, et l'antidemarrage étant bien désactivé, la direction étant bien déverrouillée je ne pense pas que ce soit dû à la carte ni au lecteur de carte !

    le bouton ne reçoit aucune alimentation électrique sur aucun des quatre fils, je recherche hier donc le relais qui protège le bouton, mais je crois qu'il est sous le tableau de bord sur ma version d'espace (sur d'autres, il est dans les fusible de l'habitacle, mais pour moi il est sur le côté relais de ce même boîtier d'habitacle, alors j'aurais bien aimé une confirmation que mon hypothèse est la bonne avant de passer dix heures à tout démonter

  • c est quoi la question

    • @Topinambour savez-vois s'il y a un moyen de savoir avant de démonter si un relais est collé ? Ceci m'éviterait la dépose du tableau de bord, et je me dis que via la prise OBD, peut-être existe-t-il des logiciels permettant de faire un diagnostic complet ! Mon lecteur OBD ne remonte aucun défaut, mais c'est un elm327 très basique, qui me sert sur toutes mes voitures…

      merci de vos réponses

    • @BLAN31153435 la meme : le bouton de démarrage est sans effet