C3 Picasso

C3 Picasso

 - 
15465 membres
Rejoindre

Découvrez les 444 questions sur C3 Picasso - Monospace - CITROEN

Couleur de clignotants

Hello, j’ai vu qu’il était possible de changer la couleur des clignotants mais je me demande si c’est bien légal. Merci d’avance pour vos réponses !

Décalage entre mes 2 clignotants

Bonjour, j’ai constaté un léger décalage entre mes deux clignotants arrière, comment faire pour bien les synchroniser à nouveau ? Merci.

Répondre

Clignotants défaillants

Salut à tous, j’ai un souci avec une voiture que j’utilise rarement : les clignotants buguent et ne se déclenchent que quelques secondes après que je les ai activé. Est-ce que vous savez d’où ça peut venir ? Merci

Quelle huile acheter pour boite de vitesse?

Bonjour à tous ! Je voudrais acheter de l’huile pour ma boite à vitesse qui commence à faire des bruits inquiétant. Quel type d’huile faut-il acheter ? Merci

Vitres teintées : quelle règlementation ?

Bonjour, peut-on être recalé lors d'un contrôle technique pour des vitres teintées ? Connaissez-vous le pourcentage de teinte autorisé par la règlementation ? Merci

Utilisation de ma voiture lorsqu'elle n'a pas roulé depuis longtemps

Bonjour, ma voiture n'a pas roulé pendant 8 mois, Est-ce que je peux l'utiliser sans crainte ou quelques vérifications sont nécessaires ? Merci

Radar qui ne bipe plus à l'approche d'un obstacle

Bonjour, j’ai un problème avec mes radars qui ne bipent plus à l’approche d’un obstacle. Je m’y étais habitué, alors ne plus les avoir me perturbe un peu. Est-ce que vous savez d’où peut venir le problème ?

Recharger ma batterie

Bonjour, comment faire pour recharger la batterie de ma voiture qui est à plat ? Merci.

Vitre qui craque

Bonjour, quand je remonte ma vitre électrique, il y a un gros craquement à mi-chemin, comme si elle allait casser. Une idée de l’origine du problème ? Merci

Clignotants qui ne se déclenchent plus

Bonjour tout le monde, petit problème constaté ce matin sur ma voiture : les clignotants ne se déclenchent plus immédiatement quand je les active, il y a une latence de quelques secondes. D’où ça peut venir ? Merci par avance pour vos réponses